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CHAPTER 1

Safety, Notices and Labels
Overview

A description of the symbols and labels that are used on the SCIEX P/ACE™ MDQ Plus Capillary 
Electrophoresis System, or that are shown in this manual, can be found in this section.

Do not attempt to perform any procedure before carefully reading all instructions. If in doubt as to 
how to proceed in any situation, contact your SCIEX representative.

SCIEX urges its customers and employees to comply with all national health and safety standards 
such as the use of barrier protection. This may include, but is not limited to, protective eyewear, 
gloves, and suitable laboratory attire when operating or maintaining this or any other automated 
laboratory instrumentation.

WARNING

If the equipment is used in a manner not specified by SCIEX, the protection 
provided by the equipment may be impaired.
System Overview Guide P/ACE™ MDQ Plus Capillary Electrophoresis System
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Alerts for Warning, Caution, Important, and Note

All Warnings and Cautions in this document include an exclamation point, framed within a triangle.

The exclamation point symbol is an international symbol which serves as a reminder that all safety 
instructions should be read and understood before installation, use, maintenance, and servicing are 
attempted.

WARNING

WARNING indicates a potentially hazardous situation which, if not avoided, could 
result in death or serious injury. It may also be used to indicate the possibility of 
erroneous data that could result in an incorrect diagnosis. May be used to indicate 
the possibility of severe instrument damage.

CAUTION

CAUTION indicates a potentially hazardous situation, which, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe 
practices. May be used to indicate the possibility of erroneous data that could 
result in an incorrect diagnosis.

IMPORTANT Used for comments that add value to the step or procedure being performed. Following the 

advice in the Important adds benefit to the performance of a piece of equipment or to a process.

NOTE Used to call attention to notable information that should be followed during installation, use, or 

servicing of this equipment.
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide
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Instrument Safety Precautions

WARNING

Risk of operator injury if:

 • All doors, covers and panels are not closed and secured in place prior to and 
during instrument operation.

 • The integrity of safety interlocks and sensors is compromised.

 • You contact moving parts.

 • You mishandle broken parts.

 • Doors, covers and panels are not opened, closed, removed and/or replaced 
with care.

 • Improper tools are used for troubleshooting.

To avoid injury:

 • Keep doors, covers and panels closed and secured in place while the 
instrument in use.

 • Take full advantage of the safety features of the instrument. Do not defeat 
safety interlocks and sensors.

 • Acknowledge and act upon instrument alarms and error messages.

 • Keep away from moving parts.

 • Report any broken parts to your SCIEX representative.

 • Use the proper tools when troubleshooting.

CAUTION

System integrity could be compromised and operational failures could occur if:

 • This equipment is used in a manner other than specified. Operate the 
instrument as instructed in the product manuals.

 • You introduce software that is not authorized by SCIEX into your computer. 
Only operate your system’s computer with software authorized by SCIEX.

 • You install software that is not an original copyrighted version. Only use 
software that is an original copyrighted version to prevent virus 
contamination.

CAUTION

If you purchased this product from anyone other than SCIEX or an authorized 
SCIEX distributor, and, if it is not presently under a SCIEX Service Maintenance 
Agreement, SCIEX cannot guarantee that the product is fitted with the most 
current mandatory engineering revisions or that you will receive the most current 
information bulletins concerning the product. If you purchased this product from 
a third party and would like further information concerning this topic, contact your 
System Overview Guide P/ACE™ MDQ Plus Capillary Electrophoresis System
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SCIEX representative.

Moving Parts or Sharp Objects

WARNING

Risk of personal injury. To avoid injury due to moving parts, observe the following:

 • Never attempt to exchange labware, reagents, or tools while the instrument 
is operating.

 • Never attempt to physically restrict any of the moving components of the 
instrument.

 • Keep the instrument work area clear to prevent obstruction of the movement.

Electrical Safety

To prevent electrically related injuries and property damage, properly inspect all electrical 
equipment prior to use and immediately report any electrical deficiencies. Contact a SCIEX 
representative for any servicing of equipment requiring the removal of covers or panels.

Laser Safety (for Optional Laser Device)

WARNING

This product may contain a laser module. The laser (optional) is designated as 
“Class 3B.” The “3B” classification means that “direct intrabeam viewing of this 
type of laser is always hazardous to personnel.”

The laser and several other integral components are contained in a sealed housing 
that together comprise the laser assembly. The laser assembly has no user 
serviceable parts. Service of the laser assembly is restricted to qualified SCIEX 
Field Service Employees (FSE).

Therefore, the overall laser classification of the CE Instrument is “Class 1,” 
defined as “lasers which are safe under reasonably foreseeable conditions of 
operation.”

To prevent users from potentially harmful laser light, observe all safety warnings 
and NEVER REMOVE THE OUTER CASING OF THE LASER ASSEMBLY.

IMPORTANT The laser markings noted above can vary depending on the type of device, and will be 

described in the documentation provided with the module.
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide
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Class 1 Laser Caution Label

If the instrument contains a laser system, a label reading “THIS PRODUCT CONFORMS TO 
APPLICABLE REQUIREMENTS OF 21 CFR 1040 AT THE DATE OF MANUFACTURE” is found near the 
Name Rating tag. The laser light beam is not visible.

Chemical Precautions

 • Determine which chemicals have been used in the system prior to service and regular 
maintenance. Refer to Safety Data Sheets for the health and safety precautions that must be 
followed with chemicals.

 • Work in a well-ventilated area.

 • Always wear assigned personal protective equipment, including powder-free neoprene or 
nitrile gloves, safety glasses, and a laboratory coat.

 • Follow required electrical safe work practices.

 • Avoid ignition sources when working with flammable materials, such as isopropanol, methanol, 
and other flammable solvents.

 • Take care in the use and disposal of any chemicals. Potential risk of personal injury if proper 
procedures for handling and disposing of chemicals are not followed.

 • Avoid skin contact with chemicals during cleaning and wash hands after use.

 • Comply with all of the local regulations for the storage, handling, and disposal of biohazardous, 
toxic, or radioactive materials.

 • The lamp in this product contains mercury. Do not put in the trash. Recycle or dispose of 
according to local, state, or federal laws.

CLASS 1 LASER PRODUCT
THIS PRODUCT CONFORMS TO  
APPLICABLE REQUIREMENTS OF 
21 CFR 1040 AT THE DATE OF 
MANUFACTURE.

MANUFACTURED:

726024-C
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Safety Symbols and Labels

High Voltage Electric Shock Risk Symbol

This symbol indicates that there is high voltage and there is a risk of electric shock, and the operator 
should use care when accessing this area.

Attention Safety Symbol

This symbol calls attention to important information to read, or is accompanied by another symbol 
indicating a particular safety hazard. The information is located either on the label with the symbol 
or in the P/ACE™ MDQ Plus  documentation.

Sharp Object Label

This symbol indicates that there are sharp objects, and the operator should use care when accessing 
this area.
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide
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Fuse Warning Symbol

This symbol indicates that the instrument fuse may be replaced only with the specified type and 
rating.

Cancer and Reproductive Harm Label

This label indicates there is risk of cancer and reproductive harm to the operator. This warning is 
called for by the California Safe Drinking Water and Toxic Enforcement Act of 1986, commonly 
referred to as Proposition 65, enacted by the State of California. A full list of harmful chemicals is 
available at www.P65Warnings.ca.gov.

RoHS Notices

These labels and materials declaration table (the Table of Hazardous Substance’s Name and 
Concentration) are to meet People’s Republic of China Electronic Industry Standard SJ/T11364-2006 
“Marking for Control of Pollution Caused by Electronic Information Products” requirements.

China RoHS Caution Label

This label indicates that the electronic information product contains certain toxic or hazardous 
substances. The center number is the Environmentally Friendly Use Period (EFUP) date, and 
indicates the number of calendar years the product can be in operation. Upon the expiration of the 
EFUP, the product must be immediately recycled. The circling arrows indicate the product is 
recyclable. The date code on the label or product indicates the date of manufacture.
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Other Instrument Labels

This section provides information for some labels and symbols appearing on the P/ACE™ MDQ Plus 
instrument housing. These labels and symbols may be associated with user-serviceable procedures. 
Individual hazards associated with a specific procedure in this manual may use these labels and 
symbols, and are included in Warnings or Cautions within the procedures for that task.

Recycling Label (WEEE)

The symbol of a crossed-out wheeled bin on the product is required in accordance with the Waste 
Electrical and Electronic Equipment (WEEE) Directive of the European Union.

The presence of this marking on the product indicates:

 • That the device was put on the European Market after August 13, 2005 and

 • That the device is not to be disposed via the municipal waste collection system of any member 
state of the European Union.

Follow local municipal waste ordinances for proper disposal provisions to reduce the environmental 
impact of WEEE (waste, electrical, and electronic equipment). To safely dispose of this equipment, 
contact a local Customer Service office for complimentary equipment pick-up and recycling.

Disposal of Devices Containing Mercury Components

This product may contain a mercury-added part. Recycle or dispose of according to local, state, or 
federal laws. It is very important that you understand and comply with the safe and proper disposal 
of devices containing mercury components (switch, lamp, battery, relay, or electrode). The mercury 
component indicator label can vary depending on the type of device.
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CE Mark Label

A “CE” mark indicates that a product has been assessed before being placed on the market, and has 
been found to meet European Union safety, health, and/or environmental protection requirements.

RCM Mark Label

The RCM mark is intended for use on products that comply with Australian communications Media 
Authority (ACMA) EMC Requirements.

CSA Mark Label

The CSA symbol on the P/ACE™ MDQ Plus instrument indicates that the instrument has been 
certified by a Nationally Recognized Testing laboratory (NRTL) to applicable Laboratory Equipment 
Safety Standards for the United States and Canada.
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章 2

安全、通知和标签
综述

用于 SCIEX P/ACE™ MDQ Plus Capillary Electrophoresis System 高性能分离系统或在本手册中
显示的符号和标签的描述可在本节中找到。
仔细阅读所有说明之前，请勿尝试执行任何操作。在任何情况下如果不知如何处理，请
与您的 SCIEX 代表联系。
SCIEX 强烈要求其客户和员工遵守所有国家健康和安全标准，如防护的使用。此标准包
括但不限于下列事项：操作或维护本仪器或任何其他实验室自动仪器时，请佩戴防护眼
镜、手套和合适的实验室装备。

警告
如果设备的使用未能按照 SCIEX 公司所指定的方式进行，该设备所具备的保
护性能可能受损。
System Overview Guide P/ACE™ MDQ Plus Capillary Electrophoresis System

RUO-IDV-05-4901-A | B54952AB  17 / 76



警告、注意、重要事项以及注释的提示

本文档中的所有警告与注意都包含感叹号，设在三角形中。 
感叹号符号是国际通用符号，用于提示在安装、使用、维护和维修前应阅读并理解所有
的安全说明。

警告
“警告”指可能的有害情况，若未加以避免，则会导致死亡或严重伤害。也可用
它来说明有可能出现可能导致错误诊断的错误数据。还可用它来说明仪器严重
损坏的可能性。

注意
“小心”是指如果未能避免可能导致轻微或中度伤害的潜在危险情况。可用于警
示不安全操作。可能用于说明有可能出现可能导致错误诊断的错误数据。

重要 用于对正在执行的步骤或程序进行有价值的备注。遵循“重要事项”中的建议有助于改善某
件设备或某个程序的性能。

注释 用于提醒在设备安装、使用、或维修过程中应遵照的重要信息。
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide

18 / 76 RUO-IDV-05-4901-A | B54952AB



仪器安全防护措施

警告
如果出现以下情况，操作员会有受到伤害的危险：
 • 操作仪器过程中或之前没有关闭所有仪器门、盖板和面板，并确保其安全

到位。
 • 安全联锁和传感器的完整性受到损害。
 • 接触到活动部件。
 • 对破碎的部件处理不当。
 • 没有小心地打开、关闭、移去和/或更换仪器门、盖板和面板。
 • 使用不正确的工具进行故障排除。

要避免造成伤害，请遵循：
 • 在使用仪器时保持仪器门、盖板和面板关闭，并确保其固定到位。
 • 充分利用该仪器的安全特性。请勿破坏安全联锁装置和传感器。
 • 确认仪器警报和错误消息并进行相应的处理。
 • 远离活动部件。
 • 向 SCIEX 业务代表报告所有破碎的部件。
 • 使用正确的工具来进行故障排除。

注意
以下情况会破坏系统完整性并可能导致操作失败：
 • 未按操作要求使用本设备。请按照“产品手册”中说明的方式操作仪器。
 • 在计算机中安装了未经 SCIEX 授权的软件。请在系统的计算机上仅运行 

SCIEX 授权的软件。
 • 安装的软件并非是具有原始版权的版本。请仅使用具有原始版权的软件，

以防止病毒感染。

注意
如果是从 SCIEX 或 SCIEX 授权分销商之外的另一方购买的本产品，同时目前
也不在 SCIEX 服务维护协议的范围内，则 SCIEX 不能担保该产品具有最新的
强制性工艺修订，也不能担保用户可获得有关该产品的最新信息公告。如果您
从第三方购买了此产品且想要了解这方面的更多信息，请联系您的 SCIEX 代
表。
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活动部件或尖锐物

警告
可能导致人身伤害。为避免遭到活动部件的伤害，请遵守以下操作提示：
 • 仪器运转时，请勿调换实验室器具、试剂或工具。
 • 不得手动限制仪器上任何组件的运动。
 • 保持仪器工作区清空，以防限制组件的活动。

电气安全
为避免电气相关的伤害和财产损失，使用前请正确检查所有的电气设备并及时报告所有
的电气缺陷。维修设备时如需拆除盖板或面板，请联系 SCIEX 代表。

激光安全 （适用于可选激光设备）

警告
此产品可能包含一个激光模块。激光 （可选）指定为“3B 类”。“3B”类表明“
直视此类型激光会造成人身伤害”。
激光装置由激光和其它构成部分组成，储备在一个密封的外壳里。激光装置没
有用户维修的部件，维修服务仅限于合格的SCIEX维修员工。
系统正常操作情况下，用户不会接触到激光。因此，CE 仪器的整体激光分类
属于“1 类”，定义为“合理且可预测操作情况下的安全激光”。
为了避免用户受到可能的激光伤害，请遵守安全警告，并且注意任何情况下不
能移除激光装置的外壳。

重要 上述激光标识会根据设备的类型存在差异，因此将会在模块提供的文档中对激光进行描述。

1 类激光小心标签 (1 级激光警告标签 )
如果仪器包含激光系统, 应该能够在名称评级标签附近找到一个标签：此产品生产时符合 
21 CFR 1040 的适用要求。激光束 不可见。

CLASS 1 LASER PRODUCT
THIS PRODUCT CONFORMS TO  
APPLICABLE REQUIREMENTS OF 
21 CFR 1040 AT THE DATE OF 
MANUFACTURE.

MANUFACTURED:

726024-C
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化学品注意事项

 • 在维修和定期维护前，首先确定系统中已经使用了哪些化学品， 然后请参阅化学品安
全技术说明书实施有关健康和安全预防的措施。

 • 在通风良好的区域工作。
 • 一定要穿戴指定的个人防护设备，包括无粉氯丁橡胶或丁腈手套、防护眼镜和实验

室外套。
 • 遵循所要求的电气安全工作实践。
 • 当工作中用到易燃材料，如异丙醇、甲醇和其他易燃溶剂时，请避免火源。
 • 要小心地使用和处置任何化学品。 如果不遵循处理和处置化学品的适当程序，就会存

在人身伤害的潜在风险。
 • 清洗过程中应避免皮肤接触化学品，使用后洗手。
 • 请遵守关于生物危害性、有毒或放射性物质的存储、处理和处置的所有当地法规。
 • 此产品的灯含汞。  请勿混入垃圾。  请遵照当地、州/省或联邦法律进行回收或处置。

安全符号和标签

高压电击危险符号
此符号表示存在高电压和电击危险，并且操作员进入此区域时应小心操作。

注意安全符号
此符号提示您注意阅读重要信息，或者与另一符号结合表明存在特定的安全隐患。信息
位于符号标签上，或者在 P/ACE™ MDQ Plus 文档中。
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尖锐物标签
此符号表示存在尖锐物，并且操作员进入此区域时应小心操作。

保险丝警告符号
此符号表示只能使用特定类型和等级的保险丝更换仪器的保险丝。

致癌和生殖危害标签
此标签表示对操作员存在致癌和生殖危害风险。此项警告由 1986 年的 《加州安全饮用水
和有毒物质强制法令》(California Safe Drinking Water and Toxic Enforcement Act) 提出（通常
称为 65 号提案 (Proposition 65)，加利福尼亚州颁布）。有害化学物质的完整列表请访问： 

www.P65Warnings.ca.gov.

RoHS 通知

这些标签和材料声明表 （有害物质的名称和含量表）必须符合中华人民共和国电子行业
标准 SJ/T11364-2006 《电子信息产品污染控制标识要求》中的要求。
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide
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中国 RoHS 警告标签
该标签表示电子信息产品包含某些有毒或有害物质。中间数字为环保使用期限 (EFUP) 日
期，表示产品可运行的年数。EFUP 到期后，必须立即回收产品。环形箭头表示产品可回
收。标签或产品上的日期代码为制造日期。

其他仪器标签

本节提供了出现在 P/ACE™ MDQ Plus 仪器外罩上的一些标签和符号信息。这些标签和符
号可能与用户自行执行的操作过程有关。本手册中，与特定操作过程相关的各种风险可
能使用这些标签和符号，详见该任务操作过程中的“警告”或“注意”部分。

环保标签 (WEEE)
按照欧盟报废电子电气设备 (WEEE) 指令要求，产品上必须标有带叉的有轮垃圾桶符号。

产品上出现该标志，说明：
 • 该设备是在 2005 年 8 月 13 日以后投放欧洲市场的，并且
 • 设备将不通过欧盟的任何成员国的市政废物收集系统进行处置。
遵循当地城市废物法规条例中的合适处理规定，减少 WEEE （废电子电机设备）对环境
的影响。 为了安全地处理设备，请联系当地的客户服务部进行免费的仪器上门回收。
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处理包含加汞组件的设备
此产品中可能包含加汞组件。应依据当地/国家的或联邦法律循环使用或处理。您理解并
遵守对含加汞组件 （开关、灯、电池、继电器或电极）设备的安全正确处理规定至关重
要。加汞组件指示器标签可能发生变化，具体取决于设备的类型。

CE 标志标签
标志– “CE”标志表示产品上市前经过评估，并已被认定符合欧盟安全、健康和/或环境保
护要求。

RCM 标志标签
RCM 标 记用于符合澳大利亚通信媒体管理局 (ACMA) EMC 要求。

CSA 标识标签
P/ACE™ MDQ Plus  仪器上的 CSA 符号表明，该仪器被国家认可测试实验室 (NRTL) 认证为
符合适用的美国和加拿大实验室设备安全标准。
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide
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CHAPITRE 3

Sécurité, Consignes et étiquettes
Présentation

Dans cette section, il est possible de trouver une description des symboles et des étiquettes utilisés 
sur le Module de séparations hautes performances SCIEX P/ACE™ MDQ Plus, ou qui sont indiqués 
dans ce manuel.

N’essayez pas d’exécuter une procédure avant d'avoir lu attentivement toutes les instructions. En 
cas de doute sur la manière de procéder dans une situation donnée, contactez votre représentant 
SCIEX.

SCIEX incite fortement ses clients et ses employés à respecter toutes les consignes nationales de 
santé et de sécurité telles que l'utilisation d'équipements de protection personnelle. Cela peut 
inclure, sans y être limité, le port de lunettes de protection, de gants et d’un vêtement de laboratoire 
approprié lors de l’utilisation ou de l’entretien de cet instrument ou de tout autre instrument 
automatisé de laboratoire.

AVERTISSEMENT

Si l'équipement est utilisé d'une manière non spécifiée par SCIEX, la protection 
qu'il fournit risque d'être rendue inefficace.
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Alertes « Avertissement, Mise en garde, Important et Remarque »

Tous les Avertissements et Mises en garde de ce document comprennent un point d'exclamation 
entouré d'un triangle. 

Le point d'exclamation est le symbole international qui permet de rappeler que toute consigne de 
sécurité doit être lue et comprise avant que l'installation, le fonctionnement, la maintenance et 
l'entretien ne soient entrepris.

AVERTISSEMENT

AVERTISSEMENT indique une situation potentiellement dangereuse qui, si elle 
n’est pas évitée, peut entraîner la mort ou des blessures graves. Elle peut aussi 
être utilisée pour indiquer la présence éventuelle de données erronées qui 
peuvent entraîner un diagnostic incorrect. Peut être utilisée pour indiquer la 
possibilité de dommages importants sur l'instrument.

ATTENTION

MISE EN GARDE indique une situation potentiellement dangereuse qui, si elle 
n’est pas évitée, peut entraîner des blessures mineures ou modérées. Cette 
mention peut aussi être utilisée pour alerter sur des pratiques dangereuses. Peut 
aussi être utilisée pour indiquer la présence éventuelle de données erronées qui 
peuvent entraîner un diagnostic incorrect.

IMPORTANT est utilisée pour les commentaires qui complètent une étape ou la procédure concernée. En 

suivant le conseil prodigué, l’opérateur peut améliorer le fonctionnement de l’appareil ou le déroulement 
du procédé en question.

REMARQUE Sert à attirer l’attention sur des informations importantes dont il convient de tenir compte lors 

de l’installation, l’utilisation ou l'entretien de cet équipement.
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Précautions de sécurité pour l'instrument

AVERTISSEMENT

Risque de blessures corporelles si :

 • Tous les capots, panneaux et portes ne sont pas fermés et fixés solidement 
avant et pendant l’utilisation de l’instrument ;

 • L’intégrité des verrouillages et des capteurs de sécurité n’est pas assurée ;

 • Vous entrez en contact avec des pièces mobiles ;

 • Vous ne maniez pas avec précaution des pièces cassées ;

 • Les portes, les capots et les panneaux ne sont pas ouverts, fermés, retirés et/
ou replacés avec précaution ;

 • Des outils inadaptés sont utilisés lors du dépannage.

Pour éviter toute blessure :

 • Gardez toutes les portes, tous les capots et panneaux fermés et fixés 
solidement pendant l’utilisation de l’instrument.

 • Faites usage de toutes les fonctions de sécurité de l’instrument. Ne rendez 
pas inopérants les verrous et les capteurs de sécurité.

 • Tenez compte des alarmes et des messages d’erreur de l’instrument.

 • Tenez-vous à distance des pièces mobiles.

 • Signalez toute pièce cassée à votre représentant SCIEX.

 • Utilisez des outils adaptés lors du dépannage.

ATTENTION

L’intégrité du système peut être compromise et des pannes risquent de se 
produire si :

 • Cet équipement est utilisé d’une manière autre que celle spécifiée Utilisez cet 
instrument conformément aux instructions des manuels du produit.

 • Vous installez un logiciel non autorisé par SCIEX sur votre ordinateur. 
N’utilisez l’ordinateur de votre système qu’avec des logiciels agréés par 
SCIEX.

 • Vous installez un logiciel qui n’est pas une version d’origine protégée par 
droits d'auteur. N’utilisez que des logiciels qui sont des versions d’origine 
protégées par droits d’auteurs afin d’éviter toute contamination par virus 
informatique.
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ATTENTION

Si vous avez acheté ce produit ailleurs que chez SCIEX ou un distributeur SCIEX 
autorisé, et s’il ne fait pas l’objet d’un contrat de maintenance SCIEX, SCIEX ne 
peut garantir que le produit a bénéficié des toutes dernières révisions techniques 
obligatoires ou que vous recevrez les bulletins d’information les plus récents 
concernant le produit. Si vous avez acheté ce produit à un tiers et souhaitez 
obtenir d’autres informations à ce sujet, contactez votre représentant SCIEX.

Pièces mobiles ou Objets tranchants

AVERTISSEMENT

Risque de blessure corporelle. Pour éviter toute blessure provoquée par des 
pièces mobiles, veuillez suivre les consignes suivantes:

 • Ne jamais tenter de remplacer des fournitures, des réactifs ou des outils 
pendant le fonctionnement de l'instrument.

 • Ne jamais tenter de restreindre physiquement les composants mobiles de 
l’nstrument.

 • Maintenir la instrument zone de travail dégagée pour éviter toute obstruction 
de mouvement.

Sécurité électrique

Afin d'éviter toute blessure ou dommage matériel liés à l'électricité, inspectez convenablement tous 
les équipements électriques avant utilisation et signalez immédiatement toute défaillance 
électrique. Contactez votre représentant SCIEX pour tout entretien de l'équipement nécessitant le 
retrait des capots ou des panneaux.
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Sécurité laser (pour les appareils avec laser en option)

AVERTISSEMENT

Il se peut que ce produit contienne un module laser. Le laser (en option) est 
désigné comme « Classe 3B ». La classification « 3B » signifie que « regarder 
directement dans le faisceau de ce type de laser est toujours dangereux pour le 
personnel ».

Le laser (en option) et d’autres composants intégraux sont enserré dans un boîtier 
étanche dont l’ensemble constitue le bloc laser. Le bloc laser ne contient aucune 
pièce dont l'entretien peut être effectué par l’utilisateur. Les procédures 
d'entretien du bloc laser sont limitées aux employés de terrain qualifié de SCIEX.

La lumière laser n’est pas accessible à l'utilisateur au cours du fonctionnement 
normal du système. Par conséquent, la classification laser globale de l'instrument 
CE est de « classe 1 », c’est-à-dire des « lasers qui ne présentent pas de danger 
dans des conditions de fonctionnement raisonnablement prévisibles ».

Pour éviter que les utilisateurs soient exposés à une lumière laser éventuellement 
nuisible, respectez tous les avertissements de sécurité et NE RETIREZ JAMAIS LE 
BOÎTIER EXTÉRIEUR DU BLOC LASER.

IMPORTANT Les marquages laser cités ci-dessus diffèrent en fonction du type de l'appareil et seront décrits 

dans la documentation fournie avec le module.

Étiquette de mise en garde : produit laser de classe 1

Si l'instrument comporte un système laser, une étiquette indiquant « CE PRODUIT EST CONFORME 
AUX EXIGENCES APPLICABLES DE LA NORME 21 CFR 1040 À LA DATE DE FABRICATION » se situe à 
proximité de l'étiquette signalétique. Le faisceau laser n'est pas visible.

CLASS 1 LASER PRODUCT
THIS PRODUCT CONFORMS TO  
APPLICABLE REQUIREMENTS OF 
21 CFR 1040 AT THE DATE OF 
MANUFACTURE.

MANUFACTURED:

726024-C
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Précautions chimiques

 • Déterminez quels sont les produits chimiques qui peuvent avoir été utilisés dans le système 
avant sa mise en service et son entretien régulier. Consultez les fiches de données de sécurité 
pour les précautions d'hygiène et de sécurité qui doivent être suivies avec les produits 
chimiques.

 • Travailler dans un endroit bien aéré.

 • Portez toujours l’équipement de protection individuelle attribué, comprenant des gants en 
néoprène non poudrés ou des gants nitrile, des lunettes de sécurité et une blouse de laboratoire.

 • Suivez les pratiques sécurisées pour les travaux d'électricité.

 • Éviter les sources d'étincelles lors de l'utilisation de matériaux inflammables, comme 
l'isopropanol, le méthanol, et autres solvants inflammables.

 • Utilisez et éliminez les produits chimiques avec précaution. Risque potentiel de blessure 
corporelle si les procédures adéquates de manipulation et d'élimination des produits chimiques 
ne sont pas respectées.

 • Évitez tout contact des produits chimiques avec la peau pendant le nettoyage et lavez-vous les 
mains après utilisation.

 • Conformez-vous à toutes les réglementations locales pour le stockage, la manipulation et la 
mise au rebut des déchets biologiques, toxiques ou radioactifs.

 • La lampe de ce produit contient du mercure. Ne pas mettre au rebut. Recycler ou mettre au 
rebut conformément à la législation locale, étatique ou fédérale.

Symboles et étiquettes de sécurité

Symbole « Haute tension, risque de choc électrique »

Ce symbole indique la présence de haute tension et d'un risque de choc électrique, et l'opérateur 
doit faire preuve de précautions lors de l'accès à cette zone.
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Symbole de sécurité Attention

Ce symbole attire l'attention sur des informations importantes à lire, ou est accompagné d'un autre 
symbole indiquant un danger particulier pour la sécurité. Les informations se trouvent soit sur 
l'étiquette avec le symbole ou dans la documentation du P/ACE™ MDQ Plus.

Étiquette Objet tranchant

Ce symbole indique la présence d'objets tranchants et l'opération doit faire preuve de précautions 
lors de l'accès à cette zone.

Symbole d'avertissement de fusible

Ce symbole indique que le fusible de l'instrument ne peut être remplacé que par un type et une 
catégorie de fusible spécifiques.

Étiquette concernant les risques de cancer et de malformations congénitales

Cette étiquette indique si l'appareil présente des risques de cancer et de malformations 
congénitales pour l'opérateur. Cet avertissement s'applique en vertu du décret de 1986 en vigueur 
dans l'état de Californie sur la sécurité de l'eau potable et les substances toxiques, communément 
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appelé Proposition 65. La liste des produits chimiques dangereux est disponible sur 
www.P65Warnings.ca.gov.

Consignes RoHS

Ces étiquettes et ce tableau de déclaration des matériaux (Tableau des noms et des concentrations 
des produits dangereux) répondent aux exigences de la norme de l'industrie électronique de la 
République populaire de Chine SJ/T11364-2006 « Marquage destiné au contrôle de la pollution 
causée par les produits informatiques ».

Étiquette de mise en garde RoHS (Chine)

Cette étiquette indique que ce produit informatique renferme certains éléments toxiques ou 
dangereux. Le nombre au centre indique la date de fin de période d'utilisation sans risques pour 
l'environnement (EFUP) et indique le nombre d'années le produit peut être utilisé. Une fois cette 
date dépassée, le produit doit être immédiatement recyclé. Le cercle de flèches indique que le 
produit est recyclable. La date sur l'étiquette ou le produit correspond à la date de fabrication.

Autres étiquettes de l'instrument

Cette section fournit des informations sur certaines étiquettes et certains symboles qui 
apparaissent sur le boîtier de l'instrument P/ACE™ MDQ Plus. Ces étiquettes et symboles peuvent 
être associés aux procédures exécutables par l’utilisateur. Les risques individuels associés à une 
procédure spécifique décrite dans ce manuel peuvent être indiqués par ces étiquettes et symboles 
et sont précisés dans les Mises en garde ou les Avertissements dans les procédures décrivant la 
tâche.
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Étiquette de recyclage (WEEE)

Le symbole représentant une poubelle barrée sur le produit est obligatoire conformément à la 
directive Déchets d'équipements électriques et électroniques (DEEE) de l'Union européenne.

La présence de ce symbole sur le produit indique que :

 • l'appareil a été mis sur le marché européen après le 13 août 2005, et que

 • l'appareil ne doit pas être éliminé par le système municipal de collecte des déchets d'aucun des 
États membres de l'Union européenne.

Suivre les ordonnances municipales sur les déchets pour la mise au rebut en vue de réduire l'impact 
environnemental des DEEE (déchets d'équipements électriques et électroniques). Afin d’éliminer 
cet équipement en toute sécurité, contacter un bureau du service à la clientèle local pour bénéficier 
de l’enlèvement et du recyclage gratuits de l’équipement.

Élimination des appareils contenant des composants au mercure

Il se peut que ce produit contienne des composants avec du mercure ajouté. Recycler ou éliminer 
conformément aux lois en vigueur. Il est très important de comprendre et de respecter les 
procédures appropriées d'élimination des appareils contenant des composants au mercure 
(interrupteur, lampe, batterie, relais ou électrode). L'étiquette indiquant un composant au mercure 
diffère en fonction du type d'appareil.

Étiquette marque CE

Marque CE - La marque « CE » indique qu’un produit a été évalué avant d’être placé sur le marché et 
qu’il a été jugé comme répondant aux exigences de l’Union européenne en matière de sécurité, de 
santé et/ou de protection de l’environnement.
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Étiquette marque MRC

Le marquage MRC est destiné aux produits conformes aux exigences de l’ACMA (organisme national 
australien chargé de la réglementation des télécommunications) en matière de compatibilité 
électromagnétique.

Étiquette marque CSA

Le symbole CSA sur l’instrument P/ACE™ MDQ Plus indique que l’instrument a été certifié par 
l’organisme Nationally Recognized Testing laboratory (NRTL - laboratoire national d’essai reconnu) 
aux Normes sur la sécurité de l’équipement de laboratoire pour les États-Unis et le Canada.
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CHAPTER 4

System Overview
Instrument

The main components of the SCIEX P/ACE™ MDQ Plus Capillary Electrophoresis System 
include trays that hold vials of sample, buffer, and other solutions, an interface block, a high-
voltage power supply and electrodes, a source optics module and detector, temperature control 
hardware, and a sample injection mechanism (refer to Figure 4.1, Figure 4.2, and Figure 4.3).
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Figure 4.1  P/ACE™ MDQ Plus Instrument–Front View

1. Outer Door (open position)
2. UV Detector
3. Two-ended Fiber Optic Cable

4. Clamp Bar and Cable Connection
5. Capillary Cartridge
6. Interface Block
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Figure 4.2  P/ACE™ MDQ Plus Instrument–Side View

The convenience switch is on the lower-right side of the front of the instrument. All connections 
for external system components are on the upper-left side panel of the instrument, except for the 
AC inlet and the fuse holder. Three fans supply cooling air flow for internal system components. 
Air is exhausted through the vents at the side and back of the instrument. Keep at least six inches 
of clearance at each vent to ensure adequate air flow.

1. Outer Door or Sample Cover (open)
2. Inner Door or Cartridge Cover (open)
3. Indicators
4. Fluid Fill Port

5. Sample Trays
6. Buffer Trays
7. Fluid Bubble Indicator
8. Convenience Switch
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Sample Handling System

The sample handling system holds four trays; two sample trays (inlet and outlet), and two buffer 
trays (inlet and outlet). The sample trays are primarily used for samples; the buffer trays hold the 
buffer and rinse solutions required for electrophoresis. The trays are on two parallel tracks. Under 
normal operating conditions, the trays on the left are inlet trays for sample and buffer; the trays on 
the right are outlet trays for sample and buffer (Figure 4.3).

Figure 4.3  P/ACE™ MDQ Plus Trays

Each buffer tray has slots for 36 universal vials. Sample trays hold either 48 universal vials or a 
96-well plate. Each slot is assigned a number from the front to the back, starting with the number 
1, and assigned a letter from left to right, starting with the letter A (Figure 4.4).

1. Inlet Sample Tray (48) or 96-Well Plate
2. Inlet Buffer Tray (36 Vials)

3. Outlet Sample Tray (48) or 96-Well Plate
4. Outlet Buffer Tray (36 Vials)
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Figure 4.4  Sample and Buffer Trays

WARNING
The P/ACE™ MDQ Plus instrument is not intended to accommodate 
volatile materials in 96-well plates. Volatile solvents can release 
hazardous or flammable vapors leading to a risk of fire or explosion. The 
solvent vapors can damage the instrument. Do not use volatile solvents 
in 96-well plates.

WARNING
Wear safety glasses when opening the sample cover while the vials are 
pressurized.
The universal vials are pressurized during rinse and separation-with-
pressure events. To reduce the risk of breakage and expelled particles, 
use only universal plastic vials (PN A62251), and inspect every vial for 

1. Buffer Tray
2. 48-Vial Sample Tray for universal vials. Universal 

vials can also be used as a holder for micro vials 
containing samples.

3. 96-Position Sample Tray
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damage before use. Do not use any vial that appears cracked or 
damaged in any way.

Capillary Cartridge

The separation capillary is installed in a cartridge. The cartridge design protects the capillary, 
supplies a path for liquid coolant, simplifies installation into the instrument, and aligns the 
detection window in the optics. The components of the cartridge are shown in Figure 4.5.

Figure 4.5  The Capillary Cartridge

The detection window is an area of the capillary where the polyimide coating is removed to show 
the transparent fused-silica. This area of the capillary is put in a part of the cartridge that contains 
a plug that connects the window to the optical system. One type of plug is used for UV and PDA 
detectors, and a second type is used for LIF detectors. The procedures to install a capillary in a 
cartridge are included in the System Maintenance Guide.

1. Coolant tubing with capillary inside
2. Double seal

3. Detector Window and Aperture - LIF Detector
4. Detector Window and Aperture - UV and PDA Detectors
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The capillary temperature is controlled with an inert liquid that circulates through the cartridge. 
The temperature is controlled in a range from 10 °C below ambient (with a minimum of 15 °C) to 
60 °C. Coolant flows through the cartridge through two openings in the bottom of the housing 
(found between the ends of the capillary). This fluid removes the heat generated by 
electrophoresis.

Fluid Delivery, Power Supply, and Interlock

Syringe Pump
The P/ACE™ MDQ Plus instrument can generate pressures with an internal pump mechanism. 
This pump can supply 0.1 psi to 25 psi to perform pressure injections or low-pressure 
mobilizations. The pump can apply a maximum of 100 psi to move the fluids through the capillary. 
Vacuum injections can be performed from 0.1 psi to 5.0 psi. The pressure can be applied to both 
ends of the capillary at the same time to prevent outgassing of gels.

High Voltage Power Supply
The high-voltage power supply can deliver a maximum of 30 kV with a maximum current of 
300 µA. The voltage range is from 1 kV to 30 kV in 100 V increments. The polarity is configured 
in the software. The current range is from 3.0 µA to 300 µA in 0.1 µA increments. The software 
allows the user to select current, voltage, or power operation. During operation, the system will 
ramp the voltage or current up to the programmed value. Limits for voltage, current and power 
can be entered to protect the capillary. For example, if the user programs a voltage setting for 
30 kV, but the setting for current is only 3.0 µA, the system can reach the limit set for current 
before reaching the voltage setting, and control voltage to keep that current.

LED Indicators
The front panel of theh instrument contains LED indicators for power, UV, and high voltage 
(Figure 4.2).

Cartridge and Sample Cover Interlocks
The hinged doors of the P/ACE™ MDQ Plus instrument have interlock sensors that prevent 
unsafe access to the inside of the instrument. The first door is called the outer door or sample 
cover; the second is called the inner door or cartridge cover (Figure 4.2). 

Opening the sample cover:

 • Stops any tray movement immediately.
 • Prevents the execution of any programmed events that require tray movement.
 • Aborts a method when a step that requires tray movement is encountered.
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Opening the cartridge cover:

 • Turns off the high voltage if it is on.
 • Turns off the pump that circulates the capillary coolant.
 • Moves the detector filter wheel to the closed position.

UV Detector Optics

The UV optics include an ultraviolet light source, wavelength filters, aperture, capillary, and a 
photodiode detector, as shown in Figure 4.6.

The UV source is a deuterium lamp with a wavelength range of 190 nm to 600 nm. Two lenses 
focus and direct the output of the lamp through one of the wavelength-selecting filters found in a 
rotating wheel behind the capillary cartridge. The beam continues through the aperture in the 
cartridge plug and through a section of the capillary that has been treated to remove the polyimide 
coating (the detection window). The non-absorbed beam then continues through a fiber optic 
cable to a photodiode. The light signal is converted to an electrical signal, digitized, and sent to 
the 32 Karat workstation for processing by the software. This signal is also available as an analog 
output through a connection on the left side of the instrument.

The design of the instrument insures that the optical system stays in alignment. No user 
alignments are required.

There are eight positions on the UV filter wheel. UV detector systems are shipped with four 
standard filters: 200 nm, 214 nm, 230 nm, and 254 nm (10 nm bandwidth). The filters are installed 
in positions 2, 3, 4 and 5, respectively, on the filter wheel. Position 1 is opaque and functions as a 
shutter for the detection system.

Additional wavelengths are obtained by placing the appropriate filters in positions 6, 7, and 8. If 
required the standard filters can be replaced. If the instrument is used with a PDA detector, 
position 8 must be left open (no filter). The filter wheel will accommodate ½ inch (12.7 mm) 
diameter filters with wavelengths from 190 nm to 600 nm.
P/ACE™ MDQ Plus Capillary Electrophoresis System System Overview Guide

42 / 76 RUO-IDV-05-4901-A | B54952AB



Figure 4.6  UV Optics Layout

The Photo Diode Array (PDA) Detector (Optional)

The optional photo diode array (PDA) detector, like the UV detector, uses the absorbance of light 
to detect if there are samples as they go through the detection window. Unlike the UV detector, 
the PDA detector can give spectral analysis of samples.

The PDA detector uses the same cartridge configuration as the UV detector. Refer to the System 
Maintenance Guide for a description of the cartridge.

In PDA detection, the full spectrum of light from the deuterium lamp illuminates the capillary 
(Figure 4.7). Light that is not absorbed by samples is delivered by a fiber optic cable to a grating 
that breaks the light into a spectrum. This spectrum is projected onto an array of 256 photodiodes. 
With this design, the absorbance profile of the sample is measured. The PDA detector also allows 
the simultaneous measurement of light at different discrete wavelengths. The photo diode array 
converts the light signal into an electrical signal. The electrical signal is digitized and sent to the 
32 Karat workstation for processing by the software.

The PDA detector always uses filter wheel position 8. When the PDA is in use, it is essential that 
no filter is present in position 8.

1. Capillary Aperture
2. Lenses
3. Deuterium Lamp
4. Lamp Power Supply
5. Photodiode
6. Fiber Optic Connection

7. Motor
8. Position Filter Wheel
9. Filter Position (for example, 214 nm)
10. Fiber Optic Cable
11. Fiber Optic Connector
12.  Capillary
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The PDA detector is calibrated using discrete emission wavelength bands generated by a mercury 
lamp. The mercury lamp is an important part of the detector system. When requested by the user, 
the calibration is performed automatically.

WARNING
Do not put the mercury lamp into the regular trash. Mercury is a 
hazardous material and must be disposed of in accordance with local, 
state, and federal laws. 

Figure 4.7  Diode Array Optics Layout

1. Capillary Aperture
2. Lenses
3. Deuterium Lamp
4. Lamp Power Supply
5. Concave Holographic Grating
6. 256 Element Diode Array
7. Motor
8. Position Filter Wheel
9. Monochromator Entrance Slit
10. Fiber Optic Connector

11. 9 µm by 200 µm Fiber Array (Slit)
12. Fiber Optic Connector
13. Mercury Calibration Fibers
14. Mercury Lamp Power Supply
15. Mercury Lamp
16. Y-fiber Optic Cable
17. Filter wheel in open position 8
18. Fiber Optic Connector
19. Capillary
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The Laser Induced Fluorescence (LIF) Detector (Optional)

The optional laser induced fluorescence (LIF) detector consists of the LIF detector module and a 
laser module. A capillary cartridge with an LIF detector plug installed is required for use with this 
system.

The LIF detector uses an integrated 488 nm laser light source. A fiber cable transmits excitation 
light from the laser to the capillary in the cartridge. Substances in the capillary that fluoresce at 
the laser wavelength are detected. The LIF detector measures and records this fluorescence, which 
appears as a peak on the electropherogram. For more information on the LIF system, refer to the 
System Maintenance Guide.

The initial installation of the LIF detector is performed by a SCIEX Field Service Employee 
(FSE). The P/ACE™ MDQ Plus instrument can easily be changed between UV and the optional 
LIF and PDA modes because the detector components are modular. Refer to Figure 4.8 for a 
stylized diagram of the LIF optical system.

Figure 4.8  LIF Optical System

1. Laser 1
2. Spherical Mirror
3. Laser 2
4. Capillary

5. Ball Lens
6. Laser Filters
7. Emission Filters
8. Photo Multiplier Tube
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Laser Module (Optional)
The following section describes the 488 nm laser module and how it interfaces with the P/ACE™ 
MDQ Plus instrument and the LIF detector.

WARNING
During normal operation of the LIF detector, laser light is not accessible 
to the user. To prevent potentially harmful laser light from being emitted 
from the end of the fiber cable, an interlock mechanism turns off the 
laser if the laser fiber optic cable is disconnected from the interconnect 
module or if the cartridge cover is opened.
Always turn off the P/ACE™ MDQ Plus instrument before removing any 
of the LIF system modules.

488 nm Laser Module
The 488 nm laser is a solid state laser mounted inside the instrument. It has a fiber connector and 
an electrical interlock connector, for an external laser connection, that is accessible from the right 
side of the instrument. This external laser connection accommodates a fiber coupled external laser 
source for LIF detection.
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CHAPTER 5

System Procedures and Training Guide
Controller and Instrument Start Up

Controller/Network Logon
The P/ACE™ MDQ Plus software, which includes the 32 Karat software, runs on a Windows 10 
controller. If the instrument is installed on a network, the user name and password will be supplied 
by the network administrator. The 32 Karat software functionality is different when it is run on a 
network versus as a stand-alone system. In particular, the system administration features can use 
network names and passwords automatically. The default network identification is 32 Karat and 
the work group name is WORKGROUP. If more than one P/ACE™ MDQ Plus system is going 
to be installed on the network, unique network names are required for each workstation. Normally 
these changes are performed by the network administrator.

License Key
The 32 Karat software requires a license to collect and analyze data. Without the license, the 
software will only operate in Demo mode. In Demo mode, only the data supplied with the software 
in the “data samples” folder can be analyzed and data acquisition is not possible. For instrument 
control, data acquisition, and analysis, the 32 Karat license key is required. The license key 
contains the data system serial number and determines other options that can be used with your 
system. This key is a USB flash drive that must be put in an available USB slot on the controller.

CAUTION
The flash drive license key must remain in place at all times while the 
software is running.

The license key can be uninstalled on one controller and installed on another, if desired.
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P/ACE™ MDQ Plus Software

Launch the P/ACE™ MDQ Plus software by double-clicking the P/ACE™ MDQ Plus software 
icon on the Windows desktop. The 32 Karat Software Enterprise window is displayed.

Enterprise Window
Click View > Hierarchy Pane. In the left pane, the group P/ACE MDQ plus appears. Select this 
group to display the available instruments in the right pane (Figure 5.1).

Figure 5.1  32 Karat Software Enterprise Window

Instrument Start Up
While the instrument electronics are off, open the sample and cartridge covers. Verify that a 
detector and a cartridge are installed. If it is necessary to change the detector, follow the procedure 
in the maintenance section of the System Maintenance Guide. If no cartridge is installed, install 
the OPCAL cartridge. Check the coolant level for the capillary cooling system by viewing it 
through the coolant sight glass. If the coolant level is low, add coolant as described in the 
maintenance section of the System Maintenance Guide. Close the cartridge and sample covers and 
push in the convenience button on the front bezel of the instrument. Allow the instrument up to 
five minutes to initialize. Shortly after the convenience switch is turned on, the instrument will 
register a short tone. This tone indicates the circuit boards have activated and started to initialize. 
Approximately two minutes later, you should hear additional sounds as the filter wheel, transport, 
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and pressure systems initialize. The instrument is now ready for you to control using the P/ACE™ 
MDQ Plus software.

System Administration

System administration is a feature used to control access to the software. Access to the P/ACE™ 
MDQ Plus instrument and the 32 Karat software can be restricted by user, instrument, or project. 
At installation, system administration is enabled. The default user name is “mdq” and the default 
password is “plus”. This user name and password are needed for any system changes or access to 
any instrument. The administrator can grant access to additional users.

To manage user access, click Tools > Enterprise Login. When prompted, type the user name, 
mdq, and the password plus (Figure 5.2).

Figure 5.2   System Administration Login Dialog

When system administration mode is enabled, click Tools > Options. Select the Enterprise tab 
from the Options dialog (Figure 5.3).
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Figure 5.3  Enterprise Tab in the Options Dialog

When a user is added as a system user, the access for this user is customized using the System 
Administration wizard. To access the system administration wizard, click Tools > System 
Administration Wizard.

A project is a set of folders for file types commonly used in P/ACE™ MDQ Plus software. For 
example, if you are doing analysis with optional LIF detection and another analysis with UV 
detection, it would be convenient to store your method and report files in folders with the 
appropriate names. A project is created for each application for the P/ACE™ MDQ Plus system.

When opening an instrument, the user is asked to specify a project. When opened, all folders 
default to this project. This simplifies locating method and data files. When users have logged on 
to an instrument, they can select any project they have access to from the File menu (Figure 5.4). 
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Figure 5.4  File > Project

Users can lock the Instrument window for security if they step away from the instrument. To lock 
or unlock the window, select lock from the Window menu.

Another advantage of using the system administration features is that it stores your customized 
settings for each instrument. This is convenient when multiple users run different applications on 
the same system. System administration enables a much greater degree of security on your system.

Configuration
All of the instrument configurations required to run P/ACE™ MDQ Plus system applications are 
user-defined.

Online versus Offline
The 32 Karat software has two main modes of operation:

 • Online mode gives full instrument control and the ability to collect and analyze the data.
 • Offline mode allows full data analysis but no instrument control.

If an instrument is running and collecting data, it is possible to open a second window for the same 
instrument offline. Similarly, if you need to reprocess the data on a remote computer, you should 
open the instrument offline. The instrument is opened online by double-clicking the instrument 
icon. To open the instrument offline, right-click the instrument icon and select Open Offline. For 
the purpose of basic training, open the Performance instrument online with the Performance 
project offline.

When a newly configured instrument is launched for the first time, the Instrument wizard appears 
(Figure 5.5).
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Figure 5.5  Instrument Wizard

The Instrument window normally starts in a small window. Select the square box button in the 
top-right corner of this window to display the Instrument window in full-screen view.

How to Load the Cartridge and Samples

With the instrument and controller initialized, it is good practice to perform some quick checks on 
the system to make sure performance is correct. In the previous section, the user opened the 
Performance instrument online. The current project should be “Performance”. If the instrument is 
open under a different project, it is possible to select the Performance Tests project from the File 
menu on the Instrument window (Figure 5.6).

Figure 5.6  File > Project
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Click Direct Control (Figure 5.7).

Figure 5.7  Control > Direct Control

The Direct Control window allows manual control and reports the status of the instrument 
functions. Icons that confirm the status of the sample cover and cartridge are located in the lower 
part of the window (Figure 5.8). Verify the indicators show the sample cover closed and a 
cartridge installed. If the sample cover is open, or if no cartridge is installed, the trays cannot 
move.
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Figure 5.8  Direct Control Window

Click Load to move the trays to the front of the sample compartment. Inspect the interface block 
by using an angled mirror and penlight. Clean the interface block as required using the procedure 
in the System Maintenance Guide.

Before you run any application, the correct capillary and vials must be installed in the instrument. 
Install the cartridge and vials required to run the selected method and close the sample cover. The 
instrument automatically detects the trays and moves to a home position in relation to the interface 
block. It is now ready to run the method.

How to Run a Method

In the previous sections, the following steps have been taken to prepare the instrument to run a 
method:

 • Start the controller and launch the 32 Karat software.
 • Verify the instrument has a detector installed.
 • Verify the instrument has a cartridge installed
 • Turn on the instrument electronics by engaging the convenience switch.
 • Open an instrument online.
 • Install a cartridge with the capillary as required by the selected application.
 • Install the correct vials and trays for the application.

Once these steps are completed, a method can be run.
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1 Click Single Run or Control > Single Run on the Instrument window (Figure 5.10).

Figure 5.9  Single Run Icon

Figure 5.10  Control > Single Run

2 The Single Run Acquisition dialog appears (Figure 5.11). Click the folder icon on the right 
of the Method field and select a method. A unique data file name must be entered in the data 
file field. The data file path will default to the data folder in the currently selected project. 
Optionally, add additional information for sample description.

Figure 5.11  Single Run Acquisition Dialog
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3 The instrument runs the selected method. It is not necessary to wait for the method to complete 
before you start another run. Use the same steps to start a single run. When the run is 
submitted, it is added to the run queue (Figure 5.12). Notice the Submit button instead of 
Start.

Figure 5.12  Single Run Acquisition Dialog–Running a Method

4 To view the run queue, click Control > Run Queue (Figure 5.13).

Figure 5.13  Control > Run Queue
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Analysis

After the data is created using a method, it must be analyzed.

1 Click File > Data > Open.

2 Open the data file collected with the method that was run as described in the previous section.

3 Click the Window menu at the top of the Instrument window.

4 At the bottom of the Window menu, the available data channel views appear. Click UV - 
214nm. An electropherogram with two main peaks appears.
The menu on the electropherogram should display “1:UV - 214nm”. This menu indicates 
which chanel of data that the selected analysis and window settings will change. Select from 
the menu to display other channels when present (Figure 5.14).

Figure 5.14  Analysis Channel Menu

5 Click Channel 1 (1:UV - 214nm) for analysis and return to the electropherogram window.
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NOTE An electropherogram is a plot with migration time on the X axis and 
absorbance data plotted on the Y axis. These plots generally have long 
sections of relatively flat detector response known as baseline. If a 
compound is detected, a large deflection is shown from the baseline, 
known as peaks. You must accurately identify what parts of the 
electropherogram are baseline segments and what parts of the 
electropherogram are peaks. Integration is used to automate this process.

6 Click the Integration Events icon (Figure 5.15) to display the Integration Events table 
(Figure 5.16).

Figure 5.15  Integration Events Icon

Figure 5.16  Integration Events Table

7 As windows are opened, other windows needed are covered. To arrange the windows, click 
Window > Tile Horizontally. The open windows fill the screen as equal-size tiles.
Close all windows except for the Integration Events table and the UV - 214nm window. 
Click Window > Tile Horizontally so that these two windows fill the screen. The title bar of 
the Integration Events table indicates this screen is for 214 nm. If another channel is 
indicated, change the analysis channel as described in previously. By arranging the 
Integration Events table and the UV - 214nm window, users can observe how changes in the 
table affect how peaks are detected in the electropherogram (Figure 5.17).
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Figure 5.17  UV - 214nm Window and Integration Events Table, Tiled

8 There are four parameters that require defaults for integration to work:
 • Width–Adjusts how sensitive peak-detection is for changes in the baseline. Should be set 

to the width of the smallest peak in the electropherogram. The default value is 0.2.
 • Threshold–Adjusts the distance from which a point is considered a cluster point. The 

software considers points that are removed from the baseline by a large enough distance 
as cluster points. You can picture the threshold as an imaginary line that runs parallel to 
the baseline above and below it. If a sufficient number of cluster points are grouped 
together, the software calls this group of points a peak. A curve is drawn through these 
points that extends to the baseline. The points where the curve meets the baseline are the 
start and stop points.

 • Shoulder Sensitivity–Measures the curvature of the upslope and downslope of the peak.
 • Minimum Cluster Distance–How many data points must be grouped together before the 

software identifies the group of cluster points as a peak.
Optimization of the integration parameters is described in the Methods Development Guide.
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Area Calculation
In addition to the calculation of baseline, peak start, peak apex, and peak stop, the integration 
algorithm is responsible for calculating the area under the peak. The area calculation is a simple 
numeric calculation. The area under the peak is calculated for each data point. All of the areas for 
the data points of a peak are added together to calculate the area of the peak. For a given method, 
if the same sample is injected several times, the peaks should occur at the same times and 
corresponding peaks should have the same areas. The time of the peak relates to the identification 
of the compound while the area of the peak relates to the quantity of the compound. These two 
parameters are not completely independent. For example, if a longer pressure injection is used, a 
larger amount of sample is introduced. This sample is injected farther into the capillary and as a 
result, when voltage is applied, it reaches the detector earlier. The peak area will be larger because 
there is more sample present. Figure 5.18 is an example of how injection volume can change 
migration time and peak area.

Figure 5.18  Injection Volume vs. Migration Time and Peak Area

901499L.AI
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Capillary condition or temperature also affects these parameters. A cooler temperature causes the 
viscosity of the solutions to change. This in turn causes a change in injection volume and the 
parameters change as previously described. In these two examples, the performance of the 
instrument is responsible for the change. If the capillary condition is not good, the migration time 
can change due to a condition known as electroosmotic flow. This condition is the result of 
ionization of the capillary wall. This ionization causes a bulk fluid flow through the capillary from 
the positive to negative electrode. This flow adds or subtracts to the velocity of the compound’s 
inherent mobility.

The compound reaches the detector at a different time because it moves at a different velocity. 
The change in velocity causes the compound to stay in front of the detector for a different amount 
of time. This causes the detector response to be different. A slow moving peak is reported as a 
larger peak than a similar sized fast-moving peak. This condition is not caused by instrument 
performance, but is minimized in an optimal method. To further adjust for this condition, the peak 
area reported with the peak velocity can be corrected. The resultant area value is called corrected 
area. The 32 Karat software can calculate this amount automatically.

Annotations
Select the box near the upper-right corner of the UV - 214nm window to maximize it. If the data 
is analyzed, baseline and peak marks are present on the electropherogram. The baseline segments 
are shown in red across the bottom of the peaks. Short vertical tick marks indicate the peak start 
and stop locations. The peak start is drawn in red below the baseline segment and the peak stop is 
drawn in blue above the baseline segment. Right-click the display and select Annotations. The 
Trace Annotations Properties dialog will display. At the bottom of the dialog are options for 
general graph properties.

Figure 5.19  Trace Annotation Properties Dialog
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By default, the Baseline and Show undetected named peaks options are selected. The Available 
Annotations option contains parameters that can be displayed for each peak. Click Peak # and 
Name using the green arrow to move them to the right pane (Figure 5.19) and then click Apply. 
As a result the peak numbers are displayed above the peaks. Peak names are displayed on the 
electropherogram because they are programmed into the method. Depending on the quality of the 
separation, the peak names may not be associated with the correct peaks at this point in time.

Peak Identity

Add information to the Peak table to name a peak. This information is already entered in the Peak 
table for the default methods supplied with the P/ACE™ MDQ Plus system. In other supported 
applications with unknown samples, it may be necessary to add new peak information to the Peak 
table. For details on adding peaks to the Peak table, refer to the Methods Development Guide.

Run Multiple Methods with a Sequence

Once the method and analysis are optimized, the method can be run repeatedly on different 
samples or multiple times on a single sample to calculate the performance. To automate this 
process, program a sequence. The easiest way to program a sequence is by using the Sequence 
wizard. The Sequence wizard runs the same method the specified number of times. There are 
many additional selections for run customization using the Sequence wizard. For details on using 
the Sequence wizard, refer to the Methods Development Guide.

1 Click Sequence Process.

Figure 5.20  Process Sequence Dialog
s

2 Click the folder icon.
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3 Click the sequence.

4 In Run range, specify whether to process the complete sequence (All), or only a number of 
runs (select Range).
To specify a number of runs, type the sequence line numbers in the Range text box. Separate 
ranges by using dashes and commas. For example, to run lines 2, 3, 4, and 6, type the Range 
as 2-4, 6.

5 Click Start to process the sequence.

Observe that as the sequence is processed the status of each line is updated. When the run is 
completed, the last data analyzed will display in the Instrument window. The analysis of each 
data file is shown only for a moment until the next line of the sequence is processed. To use a 
report, the run type must be changed in the sequence. Click Sequence > Edit to open the 
sequence. Click and drag over the Run Type cells to select the cells. Right-click and click Set 
Run Type. Click Summary Run as the Run Type.

When Summary Run is selected, the text in the Run Type cells changes. The first cell is 
“Summary Begin”, the last cell is “Summary End”, and the other cells are “Summary Types” 
(Figure 5.21). When the sequence is processed a summary report generates.

Figure 5.21  Sequence Window

To specify which summary is reported, double-click the Summary Begin cell in the Run Type 
column. Observe that the Begin Summary check box is selected (Figure 5.22). Click the text next 
to the check box. In the right side of the window a report template can be specified. Select a report 
template file and click OK.
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Figure 5.22  Sample Run Type(s) Dialog

Reprocess the sequence. Select Reports. All available sequence reports display. The example 
sequence only has one report specified, open the displayed report (Figure 5.23).

Figure 5.23  Reports > View >  Sequence Report

When a sequence is created for acquisition, the Sequence wizard provides more options. Use the 
Sequence wizard to create a sequence for acquisition with the same method, instead of selecting 
data files from a directory, give a data file name. When the sequence is run, the collected data is 
saved under this name. To prevent over-writing data, the file can be appended with one or more 
fields. The available fields are shown by selecting the arrow to the right of the filename field 
(Figure 5.24). Click Next. 
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Figure 5.24  Sequence Wizard–Data Path Menu

In the Vials window, the positions of the sample vials are specified. Vials can be incremented by 
row or by column (Figure 5.25). Click Next.

Figure 5.25  Sequence Wizard–Vials
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Viewing Reports

Standard Reports
Each project contains certain default method reports. After each data analysis, parameters for 
certain peaks will be reported. For the area% report, all detected peaks are included. For ESTD, 
ISTD, and normalization reports, only detected peaks included in the peak table are reported. 
These reports cannot be edited.

Method Custom Reports
Method custom reports can be modified to display custom information and saved as a new report. 
When you include a method custom report with a method, a method custom report is generated 
every time data is analyzed.

1 Click Method Custom or File > Report Template Open.

2 Select the report template, for example the external standard report template, 
External Standard.Srp.

3 Modify the report by right-clicking on any section of the report.

4 Click File > Report Template > Save as and save the report as CRPtrain.srp.

Sequence Custom Report
On the surface, sequence custom reports look very similar to the custom method reports. 
However, the available parameters are more particular to the sequence than to the data. These 
reports only generate after processing a sequence, if the report template is specified as part of the 
sequence.

Advanced Reports
Detailed information on advanced reports available from the 32 Karat Software Online Help that 
is delivered with the P/ACE™ MDQ Plus system.

1 Click File > Advanced Reports > New.

2 Right-click cell A1 of the report window and then click Table Wizard.
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3 Click Sequence Summary Table and then click Next.
A list of peak parameters appears.

4 To obtain a sequence summary of Area and Migration Time, select those parameters and click 
Add to add them to the right panel of the window.
For this example, click Area and Migration Time.

5 The Index is used to select which trace is reported on. When Index is selected, a list of traces 
appears.

6 The Precision field, located at the bottom of the window, determines the number of digits 
after the decimal point. Click Next.

7 The current window contains options for the types of peak in the report. Click option 1 name 
and option 2 name to report all named peaks.

8 On the current window specify the data file parameters by clicking the data file name and 
selecting the right arrow. Click Next.

9 The current window configures the data display on reports (by row or by column). Click Next.

10 This window asks if you want the report to display data by row or by column. Click Next.

11 The current window contains the option for displaying statistics. Click Yes and Finish.

12 Click File > Advanced reports > Save as and save the report as a template using the file 
name RSD.tpl.

This file is a report shell that is ready to summarize and report a sequence when it is run.

Suitability Reports
A suitability report is a special type of sequence report. To generate a suitability report, create a 
sequence with Begin Suitability and End Suitability run types. From the Begin Suitability Run 
Type window, specify the template. To change the suitability parameters included in the report, 
click Method from the Instrument menu.

NOTE System Suitability is only available if System Suitability is selected in the 
instrument configuration. All default P/ACE™ MDQ Plus instrument 
configurations have System Suitability enabled.
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Viewing and Printing Reports
To view or print a report, click Reports on the Instrument window. If the Print Reports option 
is selected on the Run window, method or sequence reports are automatically printed.

Maintenance

Refer to the System Maintenance Guide for the following procedures.

 • Install the UV or PDA Detector
 • Install Wavelength Filters for the UV Detector
 • Calibrate the PDA Detector
 • Install the LIF Detector
 • Calibrate the LIF Detector
 • Install the Capillary Cartridge
 • Install the Universal Vials and Caps
 • Clean the Ejecting Levers, Electrodes, and Interface Block
 • Refill the Capillary Coolant
 • Replace the Deuterium Lamp
 • Procedures for Instrument Care
 • Procedures for LIF Detector Care and Maintenance
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APPENDIX A

Specifications
P/ACE™ MDQ Plus System

Table A.1  System Specifications

Item Description

Dimensions (H x W x D) 99.1 cm (cover open), 73.7 cm (cover closed) × 63.5 cm × 72.4 cm

(39 inches (cover open), 29 inches (cover closed) × 25 inches × 28.5 inches)

Weight 85.3 kg (188 lbs)

Electrical Power requirement: 100 VAC to 240 VAC, 5.0 A, 50 Hz or 60 Hz

Power consumption: supply voltage must not exceed 10% of nominal

Fuses (depending on supply voltage in use):

 • 8.0 A slow blow; 1/4 inch (2 ea.): 100 VAC to 120 VAC
 • 6.3 A time delay; 20 mm (2 ea.): 200 VAC to 240 VAC

Installation (overvoltage) category: Category II

Working Environment Altitude: up to 2000 m (6562 feet)

Humidity: <80% (non-condensing) at 15 °C to 30 °C

Humidity: <60% (non-condensing) at 30 °C to 40 °C

Temperature: 15 °C to 40 °C (15 °C to 30° C recommended)

Maximum Heat Dissipation 400 W (1024 BTU/hour)

Pollution Degree 2

I/O TTL: 2

Contact closures: 2
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Specifications
Validated Controller Configuration

The system includes a computer and a monitor (also referred to as a “controller”). The software has 
been validated on a controller with the following specifications:

 • Lenovo M720s workstation

 • 8th Generation Intel Core i5-8600 3.1 GHz processor

 • 8 GB RAM

 • 22 inch wide-screen monitor with True Color and 1680 x 1050 resolution

 • Windows 10 Enterprise LTSB 2016 (Windows 10 IoT) with Cybersecurity

 • Operating system language set to English (United States)

 • 500 GB hard drive

 • DVD-RW drive

 • 2 serial ports

 • 2 Ethernet ports

 • 8 USB ports

NOTE  SCIEX fully validates and supports the controllers supplied with the system. Only limited support is 

available for customer-supplied computers.

NOTE  Specifications are subject to change without notice.

Sample Temperature Control

Capillary Temperature Control

Table A.2  Sample Temperature Control Specifications 

Specification Type Description

Temperature Range 20 °C below ambient to 60 °C (140 °F)

Minimum setting: 4 °C (39 °F)

Temperature Stability ±1 °C at 25 °C (77 °F)

±3 °C at 4 °C (37 °F) and 60 °C (140 °F)

Temperature Accuracy ±2 °C within a range of ±15 °C from ambient temperature

±3 °C outside a range of ±15 °C from ambient temperature

Table A.3  Capillary Temperature Control Specifications 

Specification Type Description

Temperature Range 10 °C below ambient to 60 °C (140 °F)

Minimum setting: 15 °C (59 °F)
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Specifications
Pressure and Vacuum System

Detector Specifications

UV Detector

Temperature Stability ±1 °C at 25 °C

Temperature Accuracy ±1 °C within a range of ±1 °C from ambient

±2 °C outside a range of ±5 °C from ambient

Table A.3  Capillary Temperature Control Specifications (Continued)

Specification Type Description

Table A.4  Pressure and Vacuum System Specifications 

Specification Type Description

Pressure Range Injection: 0.1 psig to 25 psig (pressure) or 0.1 psig to 5.0 psig (vacuum)

Rinse: 0.1 psig to 100 psig (pressure) or 0.1 psig to 5.0 psig (vacuum)

Pressure Stability ±0.3 psi at 25 psi

±1.0 psi at 100 psi

Pressure Direction Applied at inlet or outlet for all pressure functions, rinses, and injections

User-settable in software

Table A.5  UV Detector Specifications 

Specification Type Description

Wavelength Range 190 nm to 600 nm

Wavelength Accuracy ±2 nm

UV Source 30 W pre-aligned deuterium lamp

Filter Selection 200 nm, 214 nm, 254 nm, and 280 nm (standard) with 3 open positions for 
additional filters

Filter dimensions must be:

 • Diameter: ½ inch (127 mm)
 • Thickness: 0.20 inch (5 mm)

Analog Output Output 1 is data

Full scale output is 1.0 AU/V. Multipliers of 1.0, 0.5, 0.2, 0.05, 0.02, and 0.01 to 
provide lower AU/V values can be set in the software.

Output 2 not used

Output 3 depends on what is programmed:

 • Current signal when voltage is programmed
 • Voltage signal when current or power is programmed
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Specifications
Laser Induced Fluorescence (LIF) Detector (Optional)

Photo Diode Array (PDA) Detector (Optional)

Table A.6  LIF Detector Specifications 

Specification Type Description

Wavelength Range (for 
optics)

Excitation: 300 nm to 700 nm

Emission: 350 nm to 750 nm

Solid State Laser Laser output delivered to the capillary: 2.5 ±0.5 mW

Laser wavelength 488 nm nominal

Sensitivity Minimum signal/peak-peak noise ratio of 10,000:1 for 50 nM sodium 
fluorescein in a 75 μm i.d. capillary

Relative Fluorescence Units 
Range

0 RFU to 1000 RFU

Filters (optional) For 488 nm laser: 488 notch filter and 520 nm band-pass filter

For user-supplied lasers, two filters are required: a filter to block stray laser 
light and an emission filter to select the wavelength of the emitted light.

Filter dimensions must be:

 • Outer diameter: 0.500 inch (+0.000 inch, –0.010 inch); 12.7 mm (+0.000 
mm, –0.25 mm)

 • Thickness: ≤ 0.350 inches (0.889 mm)
 • For multiple filters used in a single channel, total thickness: 

≤ 0.350 inches (0.889 mm)

Dynamic Range > 104

Baseline Noise < 0.005 RFU peak to peak

Baseline Drift < 0.2 RFU/hour

Analog Outputs Output 1 is Data Channel 1

Output 2 is Data Channel 2

Full scale output is 1.0 AU/V. Multipliers of 1.0, 0.5, 0.2, 0.05, 0.02, and 0.01 to 
provide lower AU/V values can be set in the software.

Output 3 depends on what is programmed:

 • Current signal when voltage is programmed

 • Voltage signal when current or power is programmed

Table A.7  PDA Detector Specifications 

Specification Type Description

Wavelength Range 190 nm to 600 nm

Wavelength Accuracy 2 nm

UV Source Lifetime 1000 hours

UV Source 30 W pre-aligned deuterium lamp

Scan Collection Frequency 0.5 Hz to 32 Hz

Detector 256 element diode array

Bandwith 6 nm minimum (absorbance averaging)
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Specifications
Analog Output Output 1 is Data Channel 1

Output 2 is Data Channel 2

Full scale output is 1.0 AU/V. Multipliers of 1.0, 0.5, 0.2, 0.05, 0.02, and 0.01 to 
provide lower AU/V values can be set in the software.

Output 3 depends on what is programmed:

 • Current signal when voltage is programmed
 • Voltage signal when current or power is programmed

Table A.7  PDA Detector Specifications (Continued)

Specification Type Description
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Contact Us
Customer Training

 • In North America: NA.CustomerTraining@sciex.com

 • In Europe: Europe.CustomerTraining@sciex.com

 • Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center

 • SCIEXUniversity

SCIEX Support

SCIEX and its representatives maintain a staff of fully-trained service and technical specialists located throughout 
the world. They can answer questions about the system or any technical issues that might arise. For more 
information, visit the SCIEX website at sciex.com or contact us in one of the following ways.

 • sciex.com/contact-us

 • sciex.com/request-support

CyberSecurity

For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.
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Documentation

This version of the document supersedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest version, go to 
https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide that comes with 
the software. Documentation for the hardware products can be found on the Customer Reference DVD that comes 
with the system or component.

For the latest versions of the documentation, visit the SCIEX website at sciex.com.

NOTE  To request a free, printed version of this document, contact sciex.com/contact-us.
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